> ATTENTION !!!!! vous avez appelé une ancienne version de moodle, la version pour l’année 2015-2016 est installée sur http://bogas.fr/moodle265 pour les terminales ou moodle de l’ENT Lea https://lea.aquitaine.fr pour les autres classes. Cordialement mb